洛氏霍克123交易 不创新低 通达信选股指标 源码 贴图(图文)

时间:2019-07-01 00:32:49 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

洛氏霍克123交易 通达信选股指标 源码 贴图

洛氏霍克123交易 通达信选股指标 源码 贴图

洛氏霍克123交易 通达信选股指标 源码 贴图


T3:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3 AND COUNT(C>REF(C,1),3)=3;
S3:=COUNT(V<REF(V,1),3)=3 AND COUNT(C<O,3)=3 AND COUNT(C<REF(C,1),3)=3;
不创新低:=L>REF(LLV(L,P),1);{WWW.GPXIAZAI.COM}
COUNT(T3,M日内)=出现N次 AND COUNT(S3,M日内)=出现N次 AND 不创新低;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)